Back to overview
Downtime

Node failure

Feb 08 at 06:55pm MSK
Affected services
[DE] EP-Line [AMD EPYC 9454]

Resolved
Feb 08 at 08:40pm MSK

As a result of monitoring, incorrect operation of the server was detected. At this stage, measures have been taken to mitigate the consequences and prevent future failures.

The server will be decommissioned in the coming days for a detailed study of the issue.

Created
Feb 08 at 06:55pm MSK

As a result of the server failure, some servers of the EP tariff line became unavailable. We are monitoring the situation and making every effort to resolve the issue.